안녕하십니까? 가비아입니다.

사이트 보안 취약점으로 인해, SSL v3.0 이하의 인증서를 통해 사이트에 접근할 경우 
접속이 차단될 예정입니다. 따라서 인터넷 익스플로러 8 이하의 브라우저로 
가비아 사이트에 접속하는 사용자의 경우 사이트 이용이 제한됩니다.
아래 내용을 확인해주시기 바랍니다.

-------------------------------------------------------------------------------------
o 작업 일시: 2018년 2월 13일 -> 미정 (일정 추후 재공지)
o 작업 사항: SSL v3.0 인증서를 통한 사이트 접속 차단 작업 
o 서비스 영향: IE 8 이하 브라우저에서 가비아 사이트 접속 제한
o 지원 범위


브라우저 지원 여부
IE 6이하, IE 7, IE 8지원 안 함
IE 9, IE 10지원
IE 11, Chrome, Firefox공식 지원(권장)


※ IE 최신 브라우저로 업데이트하시거나 크롬, 파이어폭스를 이용하시기 바랍니다

[업데이트 바로가기]
---------------------------------------------------------------------

안전한 인터넷 환경을 위해 반드시 필요한 보안 조치로 널리 양해바라며
최신 버전의 브라우저를 이용해 가비아 사이트를 이용해주시기 바랍니다.

감사합니다.